diff setup.py @ 1111:f1c4e2ba8ff9

cleanup: fix whitespace around operators
author Sean Farley <sean@farley.io>
date Mon, 27 Nov 2017 18:24:34 -0500
parents 21264429a8d4
children 7e4df57440ea
line wrap: on
line diff
--- a/setup.py	Mon Nov 27 18:22:34 2017 -0500
+++ b/setup.py	Mon Nov 27 18:24:34 2017 -0500
@@ -34,7 +34,7 @@
     keywords='hg git mercurial',
     license='GPLv2',
     packages=['hggit'],
-    package_data={ 'hggit': ['help/git.rst'] },
+    package_data={'hggit': ['help/git.rst']},
     include_package_data=True,
     install_requires=['dulwich>=0.9.7'] + extra_req,
 )